Forum de l'alliance unsc Index du Forum
Forum de l'alliance unsc

 
Forum de l'alliance unsc Index du ForumFAQRechercherS’enregistrerConnexion

:: Bug sur les trajets des flottes?! ::

 
Poster un nouveau sujet   Répondre au sujet    Forum de l'alliance unsc Index du Forum -> Spatioport -> Discussion
Sujet précédent :: Sujet suivant  
Auteur Message
Deadphroad
Wing UNSC

Hors ligne

Inscrit le: 29 Déc 2014
Messages: 64
Localisation: Hedoth Prime
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 13 Jan - 06:22 (2015)    Sujet du message: Bug sur les trajets des flottes?! Répondre en citant

Bonjour à tous, 

D'habitude je ne suis pas du genre raleur mais là un bug du jeu m'a fait perdre enormement de ressource ainsi que toute ma flotte!


Je m'explique: je ghoste ma flotte et mes ressources, pour cela je les fais partir de ma lune vers un CDR avec vitesse basse, départ 23H retour 6H.


Je me couche et quand je me reveille qu'est ce que je contaste? Elle est revenu à 0H et quelques minutes apres j'ai un joueur qui m'envoie toute son armada me  piller et raser ma flotte! 1M de metal et 900K de deut volatilisés!


Et ce n'est pas la première fois!! la dernière fois pareil! mais j'ai cru à une simple fausse manip de ma part mais là c'est sur de sur y a un fichu bug!!


Qqun a deja dubi ce genre d'erreur?
_________________
Revenir en haut
Blackelbe


Hors ligne

Inscrit le: 03 Jan 2015
Messages: 58
Masculin

MessagePosté le: Mar 13 Jan - 09:31 (2015)    Sujet du message: Bug sur les trajets des flottes?! Répondre en citant

Je suis pas un expert de ces nouveaux uni, mais avant sur les anciens je sais que sa arrivait quand le cdr sur lequel tu avais envoyer avait ete rc du coup tu as un retour de flotte automatique
_________________
Revenir en haut
Dynamo
Wing UNSC

Hors ligne

Inscrit le: 09 Jan 2015
Messages: 267
Masculin

MessagePosté le: Mer 14 Jan - 16:42 (2015)    Sujet du message: Bug sur les trajets des flottes?! Répondre en citant

Normalement, que le cdr soit présent ou qu'il ai été prit, ta flotte fait son trajet normal. Il n'y a aucun retour automatique sur ogame

Soit c'est vraiment un bug que je n'ai jamais vu.
Ou c'est vraiment des fausses manipulations.

D'après moi, le menu flotte n'a pas prit en considération ton % de vitesse
Sélectionne ton % et continue à la prochaine page.
Là où tu as les options ''transporter'',  ''attaquer'', etc.. assures-toi de l'heure de retour avant d'envoyer ta flotte
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:41 (2018)    Sujet du message: Bug sur les trajets des flottes?!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum de l'alliance unsc Index du Forum -> Spatioport -> Discussion Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Texno x0.3 © theme by Larme D'Ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com